:+: Say to U :+:

구글은 이번주 발표한 5월 보안패치를 통해 퀄컴 스냅드래곤 프로세서로 구동되는 안드로이드기기에 대한 보안 패치를 완료하였습니다.




CVE-2016-2060로 불리는 이번 보안 이슈는 퀄컴 프로세서를 탑재한 기기에서만 발생하는 것으로 netd 데몬의 기능인 테더링 컨트롤러를 통해 스마트폰 및 태블릿의 개인정보를 유출시키는 보안 이슈입니다.


구글이 보안 문제 심각성 지수를 'High'로 설정한 CVE-2016-2060 보안 문제는 안드로이드 진저브레드부터 롤리팝까지 모든 스내드래곤 프로세서 탑재 기기에 해당되며, 안드로이드를 커스텀한 CyanogenMod도 해당됩니다.


* 넥서스 시리즈 및 최신 플래그쉽 디바이스와 같이 제조사의 꾸준한 사후 지원을 받는 제품은 5월 보안 패치를 통해 이러한 이슈가 해결될 수 있으나 오래된 기기 및 사후 지원이 끊긴 하위 모델들에서는 주의를 기울여야 할 듯 합니다.



출처 : FireEye




Comment +0